Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 40 von 40

Thema: Kurze Ausfälle durch Serverupgrade in den nächsten Tagen

  1. #26

    Registriert seit
    11.06.2017
    Beiträge
    52
    KTM
    620
    So,
    ich musste jetzt Mal auf ein paar neue Beiträge warten. Also bei mir klappt das definitiv nicht, daß Tapastalk auf den ersten von mir ungelesenen Beitrag springt.
    Grad nochmal in einem Thread geschaut, da musste ich ca 6 Beiträge hoch schieben um den ersten unbekannten zu finden

    Den hier diskutierten Fehler hab ich auch sporadisch beobachten können, in den letzten Tagen ist mit nichts aufgefallen. Bin allerdings auch ordentlich mit einem Auftrag in Beschlag genommen und schaue nicht so oft rein...


    Gesendet von meinem Redmi Note 4 mit Tapatalk

  2. #27
    Avatar von Pi x Daumen
    Registriert seit
    01.03.2008
    Ort
    Ruhrgebiet
    Beiträge
    1.138
    KTM
    KTM 660 SMC '04
    Im Moment läuft TT gut, genau wie vor'm Update !
    Die Anzahl der ungelesenen Beiträge stimmt auch, darf so bleiben.


    Gesendet von iPhone mit Tapatalk

  3. #28
    KTM Verrückter Avatar von **EVIL**
    Registriert seit
    16.04.2012
    Beiträge
    2.580
    KTM
    KTM LC4 640 sixdays BJ 99
    Jawoll stimme ich zu

  4. #29
    weiß schon etwas Avatar von WeisNet
    Registriert seit
    05.07.2006
    Ort
    Ybbs an der Donau
    Beiträge
    1.179
    KTM
    ktm-lc4.net, ktmforum.eu
    Zitat Zitat von Pi x Daumen Beitrag anzeigen
    Die Anzahl der ungelesenen Beiträge stimmt auch, darf so bleiben.


    Gesendet von iPhone mit Tapatalk
    Dann war die APP schuld dran. Ich habe im Forum nix verändert...

  5. #30

    Registriert seit
    05.07.2016
    Ort
    Bamberg
    Beiträge
    114
    KTM
    LC4 640 Adventure 2003
    Irgendwie funktioniert bei mir die Forumssuche im Archiv nicht.

    Hat das was mit dem Upgrade zu tun?

  6. #31
    Avatar von Competition 91
    Registriert seit
    20.05.2017
    Beiträge
    32
    KTM
    Lc4 Bj 91 Competition/300 GS Bj.91/Suzuki RG 80 Gamma
    Archiv Suche geht bei mir auch nicht.

  7. #32
    weiß schon etwas Avatar von WeisNet
    Registriert seit
    05.07.2006
    Ort
    Ybbs an der Donau
    Beiträge
    1.179
    KTM
    ktm-lc4.net, ktmforum.eu
    Welche Archivsuche, wo?

    Das Archiv habe ich vor kurzem abgeschaltet. Es sind noch alle Daten da, aber eben in einer anderen Darstellung.

  8. #33
    weiß schon etwas Avatar von WeisNet
    Registriert seit
    05.07.2006
    Ort
    Ybbs an der Donau
    Beiträge
    1.179
    KTM
    ktm-lc4.net, ktmforum.eu
    schon gefunden. Das wird bald weg sein und die Suche nur noch im Forum aktiv sein.

  9. #34
    Avatar von Competition 91
    Registriert seit
    20.05.2017
    Beiträge
    32
    KTM
    Lc4 Bj 91 Competition/300 GS Bj.91/Suzuki RG 80 Gamma
    Welche Archivsuche, wo?

    Das Archiv habe ich vor kurzem abgeschaltet. Es sind noch alle Daten da, aber eben in einer anderen Darstellung.
    Wenn ich im Suchergebnis auf den Link klicke, kommt immer die Startseite des Forums.


    Update: Wenn ich den Style auf "Mobile Ansicht" umstelle funktioniert die Suche
    Geändert von Competition 91 (30.10.2018 um 18:47 Uhr)

  10. #35
    weiß schon etwas Avatar von WeisNet
    Registriert seit
    05.07.2006
    Ort
    Ybbs an der Donau
    Beiträge
    1.179
    KTM
    ktm-lc4.net, ktmforum.eu
    Was gibts du als Suchbegriff ein?

  11. #36

    Registriert seit
    05.07.2016
    Ort
    Bamberg
    Beiträge
    114
    KTM
    LC4 640 Adventure 2003
    egal was man eingibt.

    Nach dem Enter drücken kommt man auf die Googleseite die mir dann lauter Archiv-Seiten des Forums anzeigt.
    Klickt man dann auf einen Link mit "(Archiv)" im Namen, gelangt man aber nur auf die Startseite des Forums und nicht wie früher auf den "Thread".

    Edit: oh, hat schon jemand geschrieben, sorry.

  12. #37
    spinnerter Bastler :-) Avatar von Yachti
    Registriert seit
    19.06.2013
    Ort
    Tirol
    Beiträge
    4.007
    KTM
    640 SM Prestige 2003 / 450 EXC 2003 / 690 Enduro R Quest
    Auch grad getestet. Wenn [Archiv] dabeisteht, geht der Link auf die Startseite.
    Seh jetzt aber kein Problem darin. Musste echt suchen um das "Problem" zu finden.
    LG, Yachti

    --

  13. #38

    Registriert seit
    05.07.2016
    Ort
    Bamberg
    Beiträge
    114
    KTM
    LC4 640 Adventure 2003
    Das problem ist halt, man kommt nicht auf den geklickten thread drauf.

  14. #39
    Avatar von Competition 91
    Registriert seit
    20.05.2017
    Beiträge
    32
    KTM
    Lc4 Bj 91 Competition/300 GS Bj.91/Suzuki RG 80 Gamma
    Super funktioniert wieder. Danke

  15. #40
    weiß schon etwas Avatar von WeisNet
    Registriert seit
    05.07.2006
    Ort
    Ybbs an der Donau
    Beiträge
    1.179
    KTM
    ktm-lc4.net, ktmforum.eu
    Wie schon gesagt, es ist umgestellt und bei Google dauert das noch etwas. Mit der Zeit sind allen Archivlinks weg und es sollte alles gehen.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •