Ergebnis 1 bis 3 von 3

Thema: Öltank läuft leer / bisherige Hürden im Projekt

  1. #1

    Registriert seit
    06.12.2016
    Beiträge
    9
    KTM
    Rotax KTM K4 Baja - Cross Country

    Öltank läuft leer / bisherige Hürden im Projekt

    Mein KTM-Projekt entwickelt sich zu einer Dauergeschichte. Mein neustes Problem ist der Ölkreislauf. Ich hatte mich bereits gewundert, dass während meiner Bastelei das Öl immer weniger wurde. Da ich bisher nicht zum Fahren gekommen bin war ich mir nicht sicher richtig aufgefüllt zu haben. Durch einen Montagefehler hatte ich jetzt am Kupplungsdeckel eine kleine Undichtigkeit, die mir im Moment nicht so wichtig erschien. Als ich Tage später in meine Schrauberhütte kam, hatte ich eine riesige Öllache unter dem Moped und der Öltank war wieder leer.
    Bevor ich jetzt wild anfange zu schrauben:
    Hatte mal jemand ein Problem mit einem leerlaufenden Öltank? Was war die Ursache?

    Hier mal eine Auflistung meiner bisherigen Stolpersteine:
    Eigentlich sollte das Moped überholt sein und habe es mit einem Kupplungsdefekt gekauft.

    Bei der Kupplung erwies sich das Drucklager als defekt. In dieser Serie war es ein Rillenkugellager mit Bund am Außenring. Ein fast passendes Teil habe ich im Modellbau gefunden. Ich mußte lediglich die Bohrung, in die das Lager eingesetzt wird anpassen.

    Beim Anlassen machte der Motor dann furchbare Geräusche und der Starter zog nicht durch.
    Zunächst habe ich den defekten Freilauf gefunden. Da in meinem Moped noch ein kleinerer Freilauf montiert war und diese Teile nicht mehr zu bekommen sind begab ich mich auf die Suche. Ich habe dann eine Firma gefunden, die einen passenden Klemmstelzenfreilauf liefern konnte. Da der Freilauf damit aber nicht richtig frei lief brauchte ich jemanden, der mir die Teile passend einschleift. Nach einem vergeblichen Versuch in einer örtlichen Kurbenwellenschleiferei wurde ich bei EGU-Motoren fündig. Die haben dass dann hinbekommen.
    Aber das Problem mit dem "nicht durchziehenden Anlasser" war ja noch da. Zwischenzeilitch hatte ich den Anlasser zerlegt und festgestellt, dass der Kollektor nicht mehr gut aussah. Ich habe dann einen guten gebrauchten Anlasser aus eine Aprilia gefunden, der in Gold aufgewogen wurde. Der zog aber trotz neuer Kabel, neuem Freilauf und größerer Batterie (plus neuem Halter für die Batterie) auch nicht richtig durch. Außerdem verlor die Batterie Spannung.
    Nach viel Sucherei stellte ich fest, dass der Regler nicht Strom abgab, sondern Strom "zog". Da das Reglerkabel direkt mit der Batterie verbunden ist saugte der Regler, auch wenn die Zündung auf Aus gestellt war, immer an der Batterie.
    Bei einer Elektronikfirma fand ich ein passendes Universalteil als Ersatz für den Regler. Eine neue Halterung mußte natürlich auch gefertigt werden.
    Jetzt lieferte die Lichtmaschine ordentlich Strom an die Batterie und der Anlasser rennt wie verrückt. Warscheinlich war der alte Anlasser nicht defekt. Dieser ist zwar noch zerlegt, hatte ihn aber noch nicht entsorgt.
    Nun konnte ich endlich eine Proberunde drehen. Dann war geplant, die Abstimmungsarbeiten (neuer Luftfilter etc) durchzuführen. Aber wegen des Problems - siehe oben - muß ich das noch verschieben.

    Hoffentlich hat jemand einen Tipp für das Problem mit dem Öl.

    Viele Grüße vom Niederrhein
    Peter

  2. #2

    Registriert seit
    03.08.2012
    Ort
    Sauerland
    Beiträge
    903
    KTM
    LC4 1992
    schau nach dem Druckhalteventil im Ölfiltergehäuse
    Angehängte Dateien Angehängte Dateien

  3. #3

    Registriert seit
    06.12.2016
    Beiträge
    9
    KTM
    Rotax KTM K4 Baja - Cross Country
    Hallo ferdi,
    danke für den Hinweis. Ich habe auch schon in die Richtung gedacht. Aber ich war mir nicht ganz schlüssig, ob das Ventil nur ein Baypass ist falls der Ölfiter verstopft ist oder den Zufluss aus dem Tank stopt wenn der Motor aus ist. Ich habe auch einige Infos im MZ-Forum zum THema gefunden. Ich werde mal eine neues Teil kaufen (wenn verfügbar). Auf Deiner Zeichnung sieht das auch anders aus als das Teil, was ich ausgebaut habe. Ich würde mich nicht wundern, wenn das Ventil nicht vollständig ist. Der Vorbesitzer war, wie ich so mit der Zeit festgestellt ahbe, kein begnadeter Schrauber.
    Viele Grüße vom Niederhein
    Peter

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •