Ergebnis 1 bis 4 von 4

Thema: 690 smc ging aus - startet nichtmehr

  1. #1

    Registriert seit
    05.02.2013
    Ort
    83301 Matzing
    Beiträge
    67
    KTM
    LC4 E 640 Supermoto 2002

    690 smc ging aus - startet nichtmehr

    Hallo Zusammen,

    war hier länger nicht aktiv da ich meine LC4 verkauft habe. Hab nun aber die Ehre die 690 SMC von einem Freund zu reparieren.

    Seiner Beschreibung nach lief es so ab: Er fuhr und als er die Kupplung zog ging die 690 mit eine Plopp aus und seither ist stille. Fi Lampe leuchtet NICHT.

    ICh dachte erst es wäre die Batterie und habe zum testen eine PKW-Booster drangehängt. Es passiert folgendes, bei Zündung an läuft das Testprogramm durch (Benzinpumpe läuft an und pumpt auch Benzin ca. 2 Sekunden, Zeiger geht rauf und runter, etc...) Wenn man dann den Starter betätigt orgelt sie los aber sie will nicht starten. Gibt man ein ganz klein wenig Gas kommt sie ganz kurz, verbaschiedet sich aber sofort wieder mit einer deftigen Fehlzündung in den Ansaugbereich.

    Hab daraufhin folgendes überprüft:
    - Alle Sicherungen gecheckt
    - Zündkerze ist neu und Funke ist da
    - Tank ist sauber und gefüllt
    - Zieh ich den Benzinschlauch ab und mach die Zündung an kommen ca. 100ml Benzin
    - Hab dann den Ventildeckel abgenommen, Kurbelwelle zu Nockenwelle passt (Mit Arritierdorn geprüft), Schlepphebelrollen sind gut, nix eingelaufen
    - Ventilspiel ist da, also nicht bei 0 muss aber noch exakt messen, mach ich morgen


    Wer hat ne Idee und kann mir weiterhelfen? Gibt es irgendwelche anfälligen Steckverbindungen an der 690?

    Hab schon einiges gesucht aber bei den meisten war die Batterie defekt, das hilft mir dann natürlich nicht weiter..


    grüße,
    Martin

  2. #2
    Mr. Hardcore Avatar von scgaser
    Registriert seit
    20.02.2011
    Ort
    Duisburg
    Beiträge
    1.404
    KTM
    620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
    Einspritzeinheit vom Ansaugstutzen gesprungen! Schau da mal genau nach.

  3. #3
    Spricht mit sich selbst Avatar von Phil Tonic
    Registriert seit
    20.08.2009
    Beiträge
    553
    KTM
    690 SMC 2011
    Anspringen mit Gas, aber Nichthalten des Leerlaufs hatte ich bisher zwei mal.

    Einmal war Grünspan IM Kerzenstecker, ein andern mal war Grünspan wo das Kabel von der Zündspule in den Stecker gedreht wird. Bei letzterem reicht es, ein paar mm abzuzwicken und neu einzudrehen.

  4. #4

    Registriert seit
    05.02.2013
    Ort
    83301 Matzing
    Beiträge
    67
    KTM
    LC4 E 640 Supermoto 2002
    So, melde mich nochmal zu Wort. Ventilspiel is geprüft und im Soll-Bereich.
    Die Drosselklappe sitzt sauber mit dem Ansaugstutzen drauf.
    Kraftstoffdruck hab ich auch noch geprüft, der liegt im Soll bei 3,6bar.

    Hab dann vom Zündkabel 1cm abgeschnitten auf Verdacht, alles zamgebaut und dann lief se auch wieder als wär nix gewesen. Seltsam....

    Danke für die Tips


    Gesendet von iPhone mit Tapatalk

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •