Ergebnis 1 bis 15 von 15

Thema: 690 R Gas hängt

  1. #1

    Registriert seit
    29.05.2012
    Ort
    Mahlberg
    Beiträge
    37
    KTM
    690 Enduro R (2012)

    690 R Gas hängt

    Hallo,

    An meiner 690 Enduro R von 2012 hab ich schon seit Jahren das Problem, dass beim Gas zu machen dies teilweise verzögert erfolgt. Nicht immer, aber immer öfter. Gaszug und der Rest ist alles leichtgängig. Hat wer eine Idee

    Grüße Roland

  2. #2
    Avatar von Blu3scReeN
    Registriert seit
    03.10.2016
    Beiträge
    39
    KTM
    LC4 400
    Klingt vielleicht doof, aber hast du Handguards dran und ist der Gasgriff bzw. das Gummi nah am Handguard? Ich hatte das Problem mal, dass der Gummigriff leicht an den Handguards gehangen hat und es deswegen langsam runterging.

    Ansonsten würde mir bei freien Gaszügen etc. nurnoch Falschluft einfallen oder einfach mal einen INI-Lauf probieren

  3. #3

    Registriert seit
    29.05.2012
    Ort
    Mahlberg
    Beiträge
    37
    KTM
    690 Enduro R (2012)
    Hallo,

    ich mach den Gasgriff zu und ca. 1 Sekunde später macht dann die Einspritzung zu. Ist manchmal je nach Bedingung etwas ungeschickt und nur durch Kupplung auszugleichen.
    Falschluft kann ausgeschlossen werden. Das ist ja dann permanent und das hab ich auch schon getestet. Es fühlt sich wirklich an, als würde der Rechner der Einspritzung verzögert mitteilen, was sie zu tun hat. Ist also nicht nur ein bisschen, was da nachläuft, sondern bei Vollgas bleibt das Gas ca. 1 Sekunde stehen, wenn ich komplett schließe ....

    Ich hab schon alles geprüft. Gaszug, Gasgriff, Mechanik an der Drosselklappe....

    Grüße

    Roland

  4. #4
    Avatar von Blu3scReeN
    Registriert seit
    03.10.2016
    Beiträge
    39
    KTM
    LC4 400
    Komisch. Bleibt das Gas denn komplett stehen oder sinkt es schon leicht ab?

    Ini-Lauf denn probiert?
    Grüße

  5. #5
    Avatar von droas
    Registriert seit
    20.05.2008
    Beiträge
    130
    KTM
    660 SMC, 690smc-r, 450sx-f
    Ist leider ein bekanntes Problem ohne bisheriger Lösung seitens ktm. Wird wohl totgeschwiegen
    Habe ich bei meiner 690 smc r BJ.12 auch. Kommt bei 200-300km 1-2 mal vor. Ohne Ankündigung oder Reproduzierbarkeit

  6. #6

    Registriert seit
    07.05.2015
    Ort
    Bruchsal
    Beiträge
    265
    KTM
    690 SMC-R ´12 & Z1000 SX ´13
    Zitat Zitat von droas Beitrag anzeigen
    Ist leider ein bekanntes Problem ohne bisheriger Lösung seitens ktm. Wird wohl totgeschwiegen
    Habe ich bei meiner 690 smc r BJ.12 auch. Kommt bei 200-300km 1-2 mal vor. Ohne Ankündigung oder Reproduzierbarkeit
    Sieht wohl so aus, hab das auch hin und wieder.
    "Geradeaus ist mir total egal, da kann jeder schnell. Du musst ein Tier auf der Bremse sein, da machst du Meter gut."
    - Socke, sagt er immer wieder...

  7. #7

    Registriert seit
    29.05.2012
    Ort
    Mahlberg
    Beiträge
    37
    KTM
    690 Enduro R (2012)
    Na wenn ich nicht der einzige bin
    Aber grundsätzlich ist das ja schon sicherheitstechnisch ein großes Manko.
    Offroad im Race-Modus auf eine enge Kurve zu, oder auf einen zu überfahrenden Felsen und das Gas geht nicht zu

    Aber sonst ist die Kiste endgeil

  8. #8
    Avatar von pedeu
    Registriert seit
    15.12.2008
    Beiträge
    311
    KTM
    KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
    Servus zusammen,

    bei meiner ist es fast nicht mehr vorgekommen seit ich einen INI-Lauf gemacht habe.

    Grüße,
    Peter

  9. #9
    in Behandlung Avatar von Budze
    Registriert seit
    03.01.2010
    Ort
    Berlinerrand
    Beiträge
    3.834
    KTM
    660 SMC/06 Leistung-Lufi-Akra-alles offen+ABP-Kopf / 10er 690 SMC auch Akra und anderet Jedöns
    Das Problem hat fast jede 690 und wie schon geschrieben,gibt's bisher keine Lösung.
    Ini Lauf bringt bei mir keine Besserung.

    Edit
    glaube mal gelesen zu haben das es nicht mehr so oft auftritt wenn man den map select Schalter auf 1 oder 3 hat,also kein direktes ansprechverhalten.
    Geändert von Budze (11.10.2017 um 08:26 Uhr)
    erst KTM , dann Sex !

    ich bin zwar kein frauenarzt . . .
    aber nachschaun kann ich ja mal !

  10. #10

    Registriert seit
    30.09.2015
    Beiträge
    10
    KTM
    690 Enduro Bj. 2012
    Hallo zusammen,

    auch bei meiner tritt diese Verzögerung auf, dies aber relativ selten.
    Der Select Schalter steht bei mir auf 5.
    Eine Frage: Was ist diese „lNI Lauf“ ?
    Viele Grüße Luggi ��

  11. #11
    Avatar von pedeu
    Registriert seit
    15.12.2008
    Beiträge
    311
    KTM
    KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
    Servus Luggi,

    du musst den Motor im kalten Zustand starten und im Leerlauf 15 Minuten laufen lassen. Die Elektronik überprüft alle Einspritz- und Zündwerte und nimmt selbstständig Einstellungen vor.

    Grüße,
    Peter

  12. #12

    Registriert seit
    30.09.2015
    Beiträge
    10
    KTM
    690 Enduro Bj. 2012
    Hallo Peter,
    Ich habe heute wie von Dir beschrieben, den Motor 15 Min im Leerlauf laufen lassen.
    Wird hier irgendwas bezüglich „Ini Lauf“ im Display angezeigt ?

    Als die 15 Minuten vorbei waren, schaltet ich den Motor ab. Danach setzte ich mich drauf, klappte den Seitenständer ein und startete den Motor neu.
    Als ich die Kupplung zog und den ersten Gang einlegte ging der Motor aus, die rote Lampe leuchtete und der Anlasser war ohne Funktion. Ich konnte den Motor erst wieder starten, nachdem ich die Zündung aus und wieder einschaltete. Dann klappte es auch mit dem Gang einlegen. Leider habe ich dieses Phänomen öfters. Ist dies KTM hausgemacht ?

    Viele Grüße Luggi ��

  13. #13
    Avatar von pedeu
    Registriert seit
    15.12.2008
    Beiträge
    311
    KTM
    KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
    Servus Luggi,

    im Display wird die normale Ansicht angezeigt - nix Besonderes. Wichtig ist nur, dass du beim Starten und während der 15min den Gashahn nicht betätigst.

    Beim anderen würde ich eher auf den Seitenständerschalter tippen.

    Grüße,
    Peter

  14. #14

    Registriert seit
    30.09.2015
    Beiträge
    10
    KTM
    690 Enduro Bj. 2012
    Hallo Peter,

    verschraubte Zunge für den Schalter am Seitenständer neu justiert, Seitenständerschraube nachgezogen.
    Den Schalter noch gereinigt und schon funktioniert alles wieder tadellos.

    Viele Grüße Luggi ��

  15. #15
    Avatar von pedeu
    Registriert seit
    15.12.2008
    Beiträge
    311
    KTM
    KTM 690 LC4 Quest, Cagiva Elefant 1000DS, 660 LC4 Rallye 00, XT 500
    Na dann - perfekt

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •