Ergebnis 1 bis 16 von 16

Thema: 620er läuft nicht mehr

  1. #1

    Registriert seit
    10.06.2017
    Ort
    Schweiz
    Beiträge
    15
    KTM
    LC4 620 SC 98

    620er läuft nicht mehr

    Hallo KTM Freunde !

    Meine Kathi läuft nicht mehr seit dem letztem Ausflug . Ich hoffe es kann mir jemand bei der fehlersuche behilflich sein .
    Bei der letzten fahrt mit der Kathi , das war vor kurz vor Silvester dachte ich mir , komm fährst kurz ne runde und gehst den Bruder in die Stadt besuchen, auf der fahrt in die Stadt nach ca 20km wo die Kathi warm war, hab ich auch etwas mehr den Hahn aufgedreht und es hat richtig spass gemacht aufem Landweg wieder mal zu fahrn( sie stand 5 wochen). Ich komm auf dem 1Kreisel zu und schalte runter und nach wenigen metern geht sie aus, als wer der Sprit fertig, nach paar mal Kicken geht sie wieder an, fahre weiter Ampel ,schalte runter im 2Gang wieder aus, wieder das gleiche Kicken , geht an weiter fahrn durch die Stadt. 3 Mal ging das so bis ich ans Ziel ankamm, beim 3 mal musste ich mehr treten und es wurde langsam anstrengend....Nach 2 h Besuch gings wieder richtung Dorf ca 37Km Heimweg, das Spiel wieder von vorn an, rote Ampel Karre geht aus , jetzt geht bring ich sie nur m it Autodeko gedrückt , trete, gebe gas , 10 mal an 3 wiederholegungen bis sie angeht und fahre weitter so Heim ( durch das ganze kicken war ich voll durchschwitzt), das ganze passierte 4 mal auf der Heimfahrt(bei 3 mal hats geknallt ausem Auspuff) , nur was anderst war sie hat im 4 gang ,bei ca 80kmh geruckelt und heftig , erst mit runter schalten im 3 Gang ging sie ruhig und ruckelte nicht mehr. Heim angekommen stellte ich die Kathi in die Garage . Sie stand 2 W , gestern schaute ich in die Garage als sich das Garagentor öffnete sah ich das die Kathi voll von nässe war durch die Luftfeuchtigkeit , ich probierte ob sie anging fehlanzeige es ging nichts mehr.... Weiss jetzt nicht wie ich mit der Fehlersuche beginnen soll und wäre sehr dankbar über Ratschläge... Freundliche Grüsse

  2. #2

    Registriert seit
    23.01.2005
    Beiträge
    7.431
    KTM
    02er Six Day´s
    Als Erstes solltest du schauen, ob der Vergaser nach den vielen Fehlzündungen überhaupt noch richtig auf dem Ansaugstutzen bzw. in der Ansaugmuffe sitzt. Danach die Schwimmerkammer in ein sauberes Glas entleeren...schau ob Kondenswasserblasen oder Schmutz in der Kammer sind. Wenn ja müssen Tank und Vergaser gereinigt werden. Kontrolliere dann noch, ob du nen Zündfunken hast.
    Power is nothing whithout control.

  3. #3
    Avatar von substrooper
    Registriert seit
    29.03.2016
    Ort
    Ulm
    Beiträge
    77
    KTM
    ER 600 LC4 (bj.1989)
    Ich würde auch mal die Zündkerze auf Verrußung prüfen/sauber machen, falls das mit dem Vergaser wie von Warbeast beschrieben nicht klappt, prüf auch mal die Zündeinstellung und Vergasereinstellung geht ja schnell bei älteren Baujahren
    Viel Erfolg
    ONLY FULL THROTTLE CLASSICS !

  4. #4
    Avatar von Andy S. aus F.
    Registriert seit
    05.02.2003
    Beiträge
    2.528
    KTM
    620EGS-Sumo, Yamaha RD350LC
    98 war doch noch die SEM-Zündung verbaut, oder!? Falls ja wäre das der erste Verdächtige ...
    Falls nein:
    - Spritversorgung prüfen, von Wasser im Tank - über Benzinhahn - Vergaser ...
    - Zündkabel - Stecker - Kerze ...
    - Seitenständer verbaut? mit Schalter? diesen checken ...
    - Killschalter abhängen
    - Zündschloss (soweit vorhanden)

    viel Erfolg
    und wenn Du mir nicht glaubst lüge ich Dich halt mit was anderem an !!


  5. #5

    Registriert seit
    04.02.2014
    Ort
    Rheinhessen
    Beiträge
    27
    KTM
    690 Enduro Bj 2010
    Man fängt ja immer mit dem einfachsten an, also
    - bekommt sie Sprit?
    - Hast du Zündfunken?
    Ich würde auch auf die SEM tippen, dann hast du evtl. Funken, der ist aber recht schwach.

  6. #6
    Mr. Hardcore Avatar von scgaser
    Registriert seit
    20.02.2011
    Ort
    Duisburg
    Beiträge
    1.510
    KTM
    620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
    +1 für den Sem Tod, war leider auch schoneinmal von Betroffen.

  7. #7

    Registriert seit
    10.06.2017
    Ort
    Schweiz
    Beiträge
    15
    KTM
    LC4 620 SC 98
    Danke an allen für die tipps , ich war heute nach der Arbeit wieder in der Garage und hatte noch ne neue zündkerze mit , hat aber nichts genutzt weil sie nicht zünden wollte....Ja sie hat eine SEM 14 05 verbaut ... Soll ich mir ne gebrauchte kaufen oder gibts die überhaupt noch neu zu kaufen ?Die Kathi hab ich mit 7000 km gekauft und jetzt hat sie knapp 14,woran liegt es das die SEM schon hin ist ?

  8. #8
    Mr. Hardcore Avatar von scgaser
    Registriert seit
    20.02.2011
    Ort
    Duisburg
    Beiträge
    1.510
    KTM
    620 SC SuperMoto Bj.96 mit 660er Motor Bj.03
    Alter und/oderFeuchtigkeit

  9. #9
    spinnerter Bastler :-) Avatar von Yachti
    Registriert seit
    19.06.2013
    Ort
    Tirol
    Beiträge
    3.259
    KTM
    640 LC4 SM Prestige 2003 / 450 EXC 2003
    Kerzenstecker? Die reagieren auf Feuchtigkeit schon mal ganz schlecht, wenn sie einen Sprung haben.
    Teste mal den Zündfunken mit Stecker und Kerze - hast du schon, dann mit abgeschraubtem Kerzenstecker, direkt vom Zündkabel auf Masse.
    Wenn da nix kommt gibt's noch die Zündspule vorher - weiter vorher ist nur noch die Zündung selbst.
    LG, Yachti

    --

  10. #10

    Registriert seit
    04.02.2014
    Ort
    Rheinhessen
    Beiträge
    27
    KTM
    690 Enduro Bj 2010
    Genau, es ist "billiger", Kerzenstecker, Zündkabel und Spule durchzumessen. Dann kannst du noch die SEM selbst durchmessen: https://vb.ktm-lc4.net/archive/index.php/t-30655.html
    Erst dann musst du dir Gedanken um eine neue machen.

  11. #11
    Avatar von ChrisausMS
    Registriert seit
    05.10.2005
    Ort
    Münster NRW
    Beiträge
    821
    KTM
    KTM LC4 600 Comp. 1992 170.000KM! KTM 600 LC4 Six Days 1992, 100% Orig., KTM 600 Enduro 91 1.HD!
    Ne 14-05 hab ich noch liegen. Bei Interesse PN an mich

  12. #12

    Registriert seit
    01.08.2013
    Ort
    BW
    Beiträge
    366
    KTM
    04er 660 SMC
    Wenn die allerdings so aussieht brauchst du nichts mehr zu messen.

    https://vb.ktm-lc4.net/showthread.ph...l=1#post920706

  13. #13

    Registriert seit
    10.06.2017
    Ort
    Schweiz
    Beiträge
    15
    KTM
    LC4 620 SC 98
    Yachti ich glaub du hast recht mit dem Kerzenstecker , das hatte ich nämlich nicht probiert, hab heute früh die neuen Antworten gelesen und deinen Tipp gesehn , den stecker abgeschraubt und auf masse ,hab das ganze mit der alten und neuen Kerze ausprobiert und beide hatten funken drauf , versuche noch heute einen neuen Stecker zu kaufen.... halte euch auf dem laufendem und Danke an den Support von euch allen

  14. #14

    Registriert seit
    10.06.2017
    Ort
    Schweiz
    Beiträge
    15
    KTM
    LC4 620 SC 98
    Es war der Kerzenstecker gewesen ,hab ein neuen besorgt , den alten gewechselt nach paar mal kicken ging sie wieder an , bekommt morgen einen ölwechsel noch . Bin echt froh das es nicht die SEM war ....

  15. #15

    Registriert seit
    07.02.2017
    Beiträge
    271
    KTM
    Honda Fireblade SC33 - 132ps
    gute fahrt

  16. #16
    Avatar von substrooper
    Registriert seit
    29.03.2016
    Ort
    Ulm
    Beiträge
    77
    KTM
    ER 600 LC4 (bj.1989)
    Glück gehabt!
    ONLY FULL THROTTLE CLASSICS !

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •