Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 31 von 31

Thema: Lc4 640 springt nicht an :(

  1. #26

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Kann man das Niveau beim Mikuni Schwimmer einstellen ?
    Jedem das Seine^^

  2. #27

    Registriert seit
    23.01.2005
    Beiträge
    7.487
    KTM
    02er Six Day´s
    Ja klar....durch vorsichtiges biegen der Betätigungszunge vom Schwimmer.
    Power is nothing whithout control.

  3. #28

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Läuft jetz schon etwas besser mit Auspuff und Lufi . Werde nochmal den Vergaser zerlegen und prüfen. Hält kein Leerlauf und ohne Choke läuft sie garni .ps für was ist der mikroschalter an der Standgasschraube ? Selbst bei Vollgas wird der nicht belegt .
    Jedem das Seine^^

  4. #29

    Registriert seit
    23.01.2005
    Beiträge
    7.487
    KTM
    02er Six Day´s
    An die Standgasschraube gehört der Microschalter nicht....der ist für das EPC und wird normal nur bei voll geöffneter Drosselklappe betätigt. Wird meistens aber stillgelegt....dabei reicht es aber einfach den Stecker zum Kabelbaum abzuziehen.
    Power is nothing whithout control.

  5. #30

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Unterdruckschlauch vom Vergaser war ab...
    Jedem das Seine^^

  6. #31
    Avatar von Krieten
    Registriert seit
    13.01.2017
    Ort
    Minden
    Beiträge
    17
    KTM
    KTM LC4 640 Enduro Bj. 2004
    Und damit hast du jetzt deine Probleme gelöst? Oder bestehen die weiterhin noch?

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •