Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 25 von 31

Thema: Lc4 640 springt nicht an :(

  1. #1

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560

    Lc4 640 springt nicht an :(

    Habe eine 99er Lc4 mit E Start in der Garage stehen welche einfach nicht starten will . Benzin ist neu , Batterie neu und Vergaser sauber . Woran könnte das liegen ? Funke kommt und Kerzenstecker habe ich vorsorglich auch gewechselt . Starthilfespray geht auch ni. ps Umbau auf Dellorto einfach so möglich ? Hätte noch einen in der Garage.
    Jedem das Seine^^

  2. #2
    The Doctor #46 Avatar von navisus
    Registriert seit
    09.10.2006
    Ort
    Kufstein / Tirol
    Beiträge
    1.863
    KTM
    2006er 640er | RC8
    Kommt Benzin in den Vergaser?

  3. #3
    Avatar von bassmaniac
    Registriert seit
    12.06.2014
    Ort
    Rotkreuz CH
    Beiträge
    262
    KTM
    LC4 640 SM 2000, Duke II 2003, Duke II 2007, Harley '93 FXDWG 1340
    Wenn Starthilfespray nicht tut, liegt es auch nicht am Sprit.
    Ich hatte diesen Winter dasselbe Blid bei meinem Quad. Da war dann die Kerze schuld. Hat unter Kompression nicht gefunkt, ausserhalb Zylinder schon.

  4. #4

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    ja Benzin kommt . traue den mikuni Vergaser nicht so richtig m Kerzen habe ich 2 versucht.
    Jedem das Seine^^

  5. #5

    Registriert seit
    17.12.2017
    Ort
    Maastricht,Niederlande
    Beiträge
    65
    KTM
    640lc4 sm 2004
    Hallo,
    Habe auch viel probleme mit mikuni gehabt.
    Bin umgerustet auf dellorto,habe dann auch ansaugstutzen geandert weil der dellorto nich so gut rein passte.hah einfach ein dicker schlauch innen 46 mm genommen.
    Bei abstimmung drauf achten das eine dr nadelduse drin ist,meine hatte ab aber die scheint fur zweitakter zu sein.
    Lief gleich gut im leerlauf aber muss die noch weiter abstimmen
    Werde sicher keine mikuni mehr nehmen,ist viel zu empfindlich
    Viel erfolg
    Gr Eddie

  6. #6
    spinnerter Bastler :-) Avatar von Yachti
    Registriert seit
    19.06.2013
    Ort
    Tirol
    Beiträge
    3.325
    KTM
    640 LC4 SM Prestige 2003 / 450 EXC 2003
    Naja, gleich den Vergaser wechseln, weil das Trumm nicht anspringt ist aber auch ein Ansatz....

    - Wennst mit dem E-Starter orgelst und es geht nix: stinkt's dann vom Auspuff nach Benzin? Sollte es
    - NEUE Kerze versuchen, nachdem der Stecker schon getauscht wurde - nicht irgendwelche alten
    - Funken hast an einer ausgebauten ZK? - hoffentlich nen gescheiten.

    Wenn alle Stricke reissen: Nen Kumpel mit KTM, falls du einen hast, bitten, mal kurz die CDI ausleihen zu dürfen.
    LG, Yachti

    --

  7. #7

    Registriert seit
    23.01.2005
    Beiträge
    7.453
    KTM
    02er Six Day´s
    Wie weit sinkt die Spannung deiner Batterie denn beim Starten ab?
    Power is nothing whithout control.

  8. #8

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Messe ich morgen mal . Kerze ist auch feucht . Funke kommt .
    Jedem das Seine^^

  9. #9

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Bei Ot steht die Kerbe vom Polrad auf 13 Uhr aber müsste die nicht auf 11 Uhr stehen damit sie im Schauglas vom Zündungsdeckel zu sehen ist ?
    Jedem das Seine^^

  10. #10
    Avatar von kimzich
    Registriert seit
    11.02.2016
    Ort
    Geldern
    Beiträge
    608
    KTM
    625er Supercomp Sumo Bj. 02
    Zitat Zitat von Huski610 Beitrag anzeigen
    Messe ich morgen mal . Kerze ist auch feucht . Funke kommt .
    Ist schon sehr wiedersprüchlich.....
    Falls ihr jemals mein Bike auf einem Anhänger seht, ruft sofort die Polizei.

  11. #11
    Avatar von Katiami
    Registriert seit
    12.11.2011
    Ort
    Rhön
    Beiträge
    7.295
    KTM
    690 SMC-R 12er
    Zitat Zitat von Huski610 Beitrag anzeigen
    Bei Ot steht die Kerbe vom Polrad auf 13 Uhr aber müsste die nicht auf 11 Uhr stehen damit sie im Schauglas vom Zündungsdeckel zu sehen ist ?
    Nein. Da Motoren ja Frühzündung haben. Sprich nicht direkt auf ot zünden sonder kurz vorher
    Gruß Marcel



    Wer Rechtschreibfehler findet kann sie behalten

  12. #12
    Avatar von Patto
    Registriert seit
    04.03.2008
    Ort
    Kreis Olpe
    Beiträge
    441
    KTM
    SM640 LC4 Prestige 2006
    Probier doch mal mit ner 2. Kerze ob es funkt beim orgeln. Lass also die Kerze im Kopf. Gab doch kürzlich mal die Sache mit ner Batterie, die beim Orgeln unter Last, also mit Verdichtung, für die CDI zu wenig Spannung übrig ließ aber genug Strom für den Anlasser lieferte( 1 Zelle mit Schluss z.B) . Ankicken hast du schon probiert?


    Gesendet von iPad mit Tapatalk

  13. #13

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Dachte trotzdem das die Kerbe mit dem Schauglas im Deckel über ein Stimmen muss...nein mit Kicker habe ich es noch nicht probiert.
    Jedem das Seine^^

  14. #14

    Registriert seit
    17.12.2017
    Ort
    Maastricht,Niederlande
    Beiträge
    65
    KTM
    640lc4 sm 2004
    Hallo,
    Laut meiner meinung ist kerbe ot,
    Streifen auf polrad ist dann aber schon am pick up entlang gegangen.
    Dieser sorgt dann fur zundung,funken kommt nur wenn system 'aufgeladen' ist.
    Pick up sorgt fur das richtige moment.
    Gr Eddie

  15. #15

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Polrad ist ok. habe auch das Schwimmernadelventil getauscht und neue Kerze verbaut . Funke kommt aber mehr leider nicht . beim Starten riecht es nach Benzin
    Jedem das Seine^^

  16. #16
    Avatar von Patto
    Registriert seit
    04.03.2008
    Ort
    Kreis Olpe
    Beiträge
    441
    KTM
    SM640 LC4 Prestige 2006
    Zitat Zitat von Patto Beitrag anzeigen
    Probier doch mal mit ner 2. Kerze ob es funkt beim orgeln. Lass also die Kerze im Kopf. Gab doch kürzlich mal die Sache mit ner Batterie, die beim Orgeln unter Last, also mit Verdichtung, für die CDI zu wenig Spannung übrig ließ aber genug Strom für den Anlasser lieferte( 1 Zelle mit Schluss z.B) . Ankicken hast du schon probiert?


    Gesendet von iPad mit Tapatalk
    Den Test hast du nicht gemacht, oder?


    Gesendet von iPad mit Tapatalk

  17. #17

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    doch habe ich . Funke kommt auch da.
    Jedem das Seine^^

  18. #18

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Hat noch jmd ne Idee? Schwachstelle Vergaser ?
    Jedem das Seine^^

  19. #19

    Registriert seit
    23.01.2005
    Beiträge
    7.453
    KTM
    02er Six Day´s
    Funktioniert der Choke richtig? Hat der Motor wirklich Kompression?
    Power is nothing whithout control.

  20. #20

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Grade nochmal probiert . Motor läuft jetz aber will immer wieder ausgehen . Ist aber kein Krümmer und Lufi verbaut . Vergaser tropft ausn überläuft etwas obwohl Schwimmerventil neu ist . Jmd ein Tip?
    Jedem das Seine^^

  21. #21
    Avatar von Patto
    Registriert seit
    04.03.2008
    Ort
    Kreis Olpe
    Beiträge
    441
    KTM
    SM640 LC4 Prestige 2006
    Wie ist denn eigentlich der Werdegang des Problems? Die LC4 hast du schon länger, bis zum Wintereinmotten lief sie top? Oder ist das eine Neuerungenschaft? Ich frage, weil du ja über dem Zündzeitpunkt nachgedacht hast, der verstellt sich ja nicht durch bloßes rumstehen. Benzin ist komplett neu, der kpl Tankinhalt? Die Startprobleme im Frühjahr sind ja sehr häufig aufgrund schlecht zündendem Sprit.


    Gesendet von iPad mit Tapatalk

  22. #22

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Habe sie letztes Jahr nicht fahrbereit gekauft . Benzin ist neu und Vergaser heilwegs sauber . Stand halt lange . Werde mal sehen wenn der Auspuff verbaut ist ob sie da besser läuft sonst Vergaser nochmal checken.
    Jedem das Seine^^

  23. #23
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.814
    KTM
    KLX 250 S, R 1200 GS Adventure
    Mit Auspuff und Lufi, denkst dann das der Vergaser dicht wird ???
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  24. #24

    Registriert seit
    22.11.2006
    Ort
    Rabenau
    Beiträge
    465
    KTM
    SMR 560
    Ne aber wenn sie anspringt. Das sie besser läuft.
    Jedem das Seine^^

  25. #25

    Registriert seit
    23.01.2005
    Beiträge
    7.453
    KTM
    02er Six Day´s
    Wenn der Vergaser tropft, dann wird das Schwimmerniveau nicht stimmen.....das der Motor ohne Lufi und Auspuff nicht richtig läuft sollte eigentlich klar sein.
    Power is nothing whithout control.

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •