Ergebnis 1 bis 16 von 16

Thema: Starter reagiert nicht

  1. #1

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R

    Starter reagiert nicht

    Ktm 690 SMCR 2014

    Wollte gestern von meinen Eltern nach Hause fahren und konnte auf einmal nicht mehr starten.

    Dachte zuerst Batterie zu schwach, hab sie dan aufgeladen und Zack sie Sprung an.

    Motor wieder abgestellt, Helm etc angezogen Dreh die Zündung und dann fängt mir die Ganganzeige zum spinnen an und der starter reagiert wieder nicht.

    Bekomme zwar mechanisch neutral rein aber nicht auf der Anzeige. LED ist in Ordnung (leuchtet beim Zündung einschalten danach aber nicht mehr).

    Sensor ausgebaut und bischen rumgedreht komm aber nur von 1-6

    Beim nächsten mal Zündung drehen bekomm ich auf einmal Fi Fehler und Tank Anzeige die den Kilometerzähler startet leuchtet auf.(Tank ist voll)

    Batterie fällt bei Zündung jetzt auf ~5V

    Ausgebaut zeigt sie 12V an.

    Jemand ne Idee? Weis nicht mehr weiter



    Gesendet von iPhone mit Tapatalk

  2. #2

    Registriert seit
    07.05.2015
    Ort
    Bruchsal
    Beiträge
    293
    KTM
    821 HYM ´15 & Z1000 SX ´13
    Na da wird wohl die Batterie kaputt sein.
    Bricht unter Last (Zündung) auf die 5V zusammen.
    Sobald nur noch 2,7V anliegen zeigt dir der Tacho die Lottozahlen vom nächsten Samstag an.

    Neue Batterie einbauen -> Problem gelöst.
    "Geradeaus ist mir total egal, da kann jeder schnell. Du musst ein Tier auf der Bremse sein, da machst du Meter gut."
    - Socke, sagt er immer wieder...

  3. #3

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Danke dir hat funktioniert

    Einziges Problem das ich noch habe ist das die ganganzeige nur mehr von 1-6 funktioniert.


    Gesendet von iPhone mit Tapatalk

  4. #4
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.898
    KTM
    R 1200 GS Adventure
    Zitat Zitat von akayy Beitrag anzeigen

    Einziges Problem das ich noch habe ist das die ganganzeige nur mehr von 1-6 funktioniert.
    UND ? Vermist du nen weiteren Gang ? oder evtl. " R " ?

    Versteh grad das Problem nicht.
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  5. #5
    Avatar von cubalibreee
    Registriert seit
    23.04.2010
    Ort
    Allgäu
    Beiträge
    825
    KTM
    640 SM Prestige (2005)
    Zitat Zitat von oldman Beitrag anzeigen
    UND ? Vermist du nen weiteren Gang ? oder evtl. " R " ?

    Versteh grad das Problem nicht.
    Bekomme zwar mechanisch neutral rein aber nicht auf der Anzeige. LED ist in Ordnung
    Ich denke er meint N wie Nordpol

  6. #6

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Neutral bzw. gear 0

    Kann beispielsweise nicht mehr mit Ständer starten da ich N nicht reinbekomme


    Gesendet von iPhone mit Tapatalk

  7. #7
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.898
    KTM
    R 1200 GS Adventure
    Dann prüf doch den N-Schalter
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  8. #8

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Was ist der N Schalter?


    Gesendet von iPhone mit Tapatalk

  9. #9
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.898
    KTM
    R 1200 GS Adventure
    Neutral-Schalter
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  10. #10

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Wo sitzt der und wie kann ich ihn prüfen?

    Oder meinst du den Gang Sensor?


    Gesendet von iPhone mit Tapatalk

  11. #11
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.898
    KTM
    R 1200 GS Adventure
    Gang Sensor/ Neutral Schalter, du hast doch schon dran rumgefummelt. Vor dem Tausch der Batt. war ja alles ok, oder ?
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  12. #12

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Hab den Gang Sensor ausgebaut gehabt und dran herumgefummelt aber auch kein neutral reinbekommen.

    Seit dem die alte Batterie zusammmengefallen ist bekomm ich ihn nicht mehr rein.

    Ist Gangsensor und N-schalter jetzt das gleiche oder gibts da 2 verschiedene Teile.

    Falls du den gangsensor meinst bekomm ich auch im ausgebauten Zustand kein N zustande.

  13. #13
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.898
    KTM
    R 1200 GS Adventure
    Ok, jetzt reden wir mal deutlich:

    Zitat Zitat von akayy Beitrag anzeigen
    Hab den Gang Sensor ausgebaut gehabt und dran herumgefummelt aber auch kein neutral reinbekommen.
    Ok, Ist der Sensor jetzt geprüft, GEHT er denn wie er sollte, übermittelt er Werte ?

    Zitat Zitat von akayy Beitrag anzeigen
    Seit dem die alte Batterie zusammmengefallen ist bekomm ich ihn nicht mehr rein.
    Wen ? den Sensor ?

    Zitat Zitat von akayy Beitrag anzeigen
    Ist Gangsensor und N-schalter jetzt das gleiche oder gibts da 2 verschiedene Teile.
    Ich denke, wir reden vom gleichen

    Zitat Zitat von akayy Beitrag anzeigen
    Falls du den gangsensor meinst bekomm ich auch im ausgebauten Zustand kein N zustande.
    Was soll den der Sensor außerhalb des Gehäuses ohne Gegenpart auch messen ? Der Sensor als solches muss doch auf irgendwas reagieren, wenn du den ausbaust, ist das ja klar, das der NIX anzeigt.

    Beispiel: Am KFZ, Motorrad, der ABS - Sensor, wenn der nur ein klein wenig mehr Abstand vom ABS-Ring hat, kommt auch ne Fehlermeldung, obwohl augenscheinlich alles ok ist. Und die Sensoren sind mitunter etwas sensibel.
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  14. #14

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Hier mal ein bild vom sensor:

    https://i.ebayimg.com/images/g/P1AAA...1l/s-l1600.jpg

    Je nachdem wie die stellung des drehhebels ist gibt er einen Gang durch.

    Also hab ich ihn im ausgebauten zustand durchgeschaltet um zu sehen ob ich so N finde.

    Der Sensor funktioniert ansonsten einwandfrei (1-6 Gang)

    Wen ? den Sensor ?
    Den Leerlauf

    Was soll den der Sensor außerhalb des Gehäuses ohne Gegenpart auch messen ? Der Sensor als solches muss doch auf irgendwas reagieren, wenn du den ausbaust, ist das ja klar, das der NIX anzeigt.
    Ist ja in dem Fall ein mechanischer Sensor nicht wie beim ABS


    Ich weiß allerdings nicht ob er neutral irgendwie anders misst.

  15. #15
    Böser Mod Avatar von oldman
    Registriert seit
    01.04.2007
    Ort
    Ludwigshafen / Rhein
    Beiträge
    12.898
    KTM
    R 1200 GS Adventure
    https://www.ktmforum.eu/forum3/wbb/6...cht-angezeigt/

    Ist zwar nicht die Lösung deines Problems, aber evtl. grenzt es ja etwas ein.
    R.I.P " neamt "

    " Gefährlich, die dunkle Seite sie ist "
    " Sei still Yoda und iss deinen Toast ! "

  16. #16

    Registriert seit
    05.04.2018
    Beiträge
    12
    KTM
    690 Smc R
    Das hab ich bereits gelesen aber trotzdem danke.

    Werd wohl um den Besuch beim Händler nicht rumkommen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •