Ergebnis 1 bis 8 von 8

Thema: Elektronikikproblem? 620 egs

  1. #1

    Registriert seit
    17.06.2018
    Beiträge
    7
    KTM
    LC4 620

    Unglücklich Elektronikikproblem? 620 egs

    Servus,
    und zwar ist das Problem das meine Maschine ( Lc4 620 egs) in unregelmäßigen abständen während der fahrt manchmal einfach aus geht und kurz danach geht sie wieder ohne Probleme an.
    Zwischendurch gehen auch die blinker und die amaturanzeigen nicht, mal flackern sie, mal gehen sie garnicht und manchmal funktionieren sie einwandfrei.
    Batterie getauscht, Problem besteht weiterhin.
    Letzte Woche bin in 20 min gefahren und es gab garkein Problem

  2. #2
    spinnerter Bastler :-) Avatar von Yachti
    Registriert seit
    19.06.2013
    Ort
    Tirol
    Beiträge
    4.429
    KTM
    640 SM Prestige 2003 / 450 EXC 2003 / 690 Enduro R Quest
    Massefehler? Hast letztens mal deinen Heckrahmen neu lackiert oder plastifizieren lassen?
    LG, Yachti

    --

  3. #3

    Registriert seit
    17.06.2018
    Beiträge
    7
    KTM
    LC4 620
    Ne nichts der art gemacht. Stand halt bloß über den Winter

  4. #4

    Registriert seit
    15.11.2018
    Ort
    Graz, AUT
    Beiträge
    122
    KTM
    620 LC4 BJ96
    eventuell das ein Japanstecker nicht richtig zusammengesteckt ist?! das kann durch das vibrieren auch sicher vorkommen das mal es geht oder auch nicht. hab letztens durch Zufall, wollt den Kabelbaum besser verlegen und hab mal weil ich fast alle Bauteile abmontiert habe mich an die Kotrolle der Kabel gemacht. und siehe da, ein Japanstecker war nicht richtig zusammengesteckt bzw ist nur mehr ganz wenig ineinandersteckend montiert gewesen.

  5. #5

    Registriert seit
    15.11.2018
    Ort
    Graz, AUT
    Beiträge
    122
    KTM
    620 LC4 BJ96
    oder eventuell die Hauptsicherung tauschen?!

  6. #6

    Registriert seit
    31.03.2019
    Beiträge
    7
    KTM
    620 + 625
    Ich tippe auf Zündschloss, hast du einen schweren Schlüsselanhänger? Alle Bauteile die sporadisch Probleme machen laufen über das Zündschloss. Ich komme auf den Fehler da das Moped ausgeht.

  7. #7

    Registriert seit
    17.06.2018
    Beiträge
    7
    KTM
    LC4 620
    Okey, danke erstmal. Ich werde mir die Tage alles mal anschauen und das Problem hoffentlich finden

  8. #8

    Registriert seit
    18.01.2019
    Ort
    Oldenburg
    Beiträge
    7
    KTM
    625 smc
    Ich tippe auf massefehler. Ansonsten ist es auch nicht verkehrt mal die Kontakte neu zu crimpen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •