Ergebnis 1 bis 8 von 8

Thema: Ktm LC4 640 bj 2003 nimmt kein Gas mehr an.

  1. #1

    Registriert seit
    02.05.2019
    Beiträge
    3
    KTM
    LC4 640 Bj. 2003

    Ktm LC4 640 bj 2003 nimmt kein Gas mehr an.

    Hallo ihr Lieben,
    ich bin neu in dem Forum und hab mir sogut wie jeden Beitrag zu meinem Problem durchgelesen aber trotzdem keine wirkliche Lösung gefunden vllt. hat jemand doch noch eine Idee.
    Also bis vor wenigen Tagen lief meine Kati eigentlich noch ganz ordentlich der Gaszug hätte bisschen eingestellt werden müssen jedoch nichts wildes. Nach einer kurzen Fahrpause wollte ich sie anmachen ging nicht weder Kick noch E-Starter... Als ich sie dann irgendwann angekriegt hab Drehte sie komplett hoch und hat kein Gas mehr angenommen. An geht sie nur mühevoll mit choke mittlerweile und meist nur wenn ich sie anrolle. Nehme ich den Choke raus „säuft“ sie sozusagen ab. Mein erster Verdacht war das was am Vergaser nicht stimmt also raus damit alles gereinigt und Dichtungen erneuert und alles überprüft. 1 minute lang hat sie Gas angenommen danach war wieder schicht im schacht. Alles wo sie Falschluft ziehen könnte erneuert... Immernoch nix. An der Co schraube liegt’s auch nicht. An der Zündkerze lässt sich auch kein zumager oder zufett laufen erkennen. Was nun hat jemand eine Idee? ps. chokeseilzug etc. sind alles top...

    Über eine mögliche Lösung meines Problems würde ich mich freuen
    Axelsander

  2. #2

    Registriert seit
    31.01.2018
    Ort
    Emsland
    Beiträge
    11
    KTM
    GS 620 RD
    Also Vergaßer hast du gereinigt, dann ging es kurz und dann war wieder vorbei.
    Ich weiß nicht ob deine KTM einen Benzinfilter hat oder nicht.
    Aber könnte es sein das du dreck im Tank hast und den Vergaßer immer wieder zustopfst.

    Ist nur eine Vermutung

    MFG

  3. #3
    Avatar von dcmaster
    Registriert seit
    18.05.2016
    Ort
    Chiemsee
    Beiträge
    224
    KTM
    LC4 640 Bj.2000
    Wennsd den BST Vergaser hast , verschließ mal den EPC Anschluß oben am schwarzen Kunststoffdeckel.

  4. #4

    Registriert seit
    02.05.2019
    Beiträge
    3
    KTM
    LC4 640 Bj. 2003
    Danke schon mal. Das mit dem EPC abklemmen habe ich schon gemacht hat eigentlich nichts bewirkt.
    Das mit dem Tank muss ich mal nachgucken.

  5. #5
    Avatar von dcmaster
    Registriert seit
    18.05.2016
    Ort
    Chiemsee
    Beiträge
    224
    KTM
    LC4 640 Bj.2000
    Filter sind 2 vorhanden ,einer am Benzinhahn und einer am Vergaseranschluß in dem gebogenen Röhrchen.

  6. #6

    Registriert seit
    02.05.2019
    Beiträge
    3
    KTM
    LC4 640 Bj. 2003
    Hat jemand noch andere Ideen? Hab den Tank und die Filter überprüft funkt. trz nicht

  7. #7
    Avatar von hatemachine
    Registriert seit
    15.11.2018
    Ort
    Graz, AUT
    Beiträge
    214
    KTM
    620 LC4 RA BJ96
    ich würde den vergaser ausbauen und einen neuen oder alten einbauen. kenn deine errsatzteil Situation nichjt. aber ich hab zb einen dell orto daheim als ersatz für meinen jetzigen. somit kannst du mal den vergaser zumindest ausschlißen oder nicht

  8. #8

    Registriert seit
    31.03.2019
    Beiträge
    16
    KTM
    620 + 625
    Ich denke du hast den Fehler schon lokalisiert nach Vergaserreinigung ist die Kati gelaufen. Vermutlich hast du was übersehen, vll. klemmt nur was im eingebauten Zustand, oder wenn der Vergaser voll ist mit Sprit.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •